Skype Hilfe

Probleme mit dem PC? Hier könnt ihr eure Fragen stellen ... Wie und wo lade ich Schriften runter? ... Wo finde ich was? ...

Skype Hilfe

Beitragvon keiko99 am Mittwoch 17. Juni 2009, 09:09

Ich wollte mir endlich Skype runterladen und hab das auch hinbekommen. Nun hab ich ein Problem mit dem Mikrofon!!!!! Die Kamera funktioniert sehr gut ( ich finde ich hab da noch mehr Falten als in Natura!!!) aber ich krieg es nicht hin, das Mikrofon einzustellen.

War eine seeeeeeehr günstige Aktion bei Tchi.... und dachte mir, das reicht!!

Kann mir vielleicht jemand helfen????? Möchte doch so gerne ein Konferenzgespräch mit Miri, Sunshine, Fröschli und Judith abhalten.............
_________________
Ganz schnipslige Grüsse

BEA

Mein Blog: http://beaswelt.blogspot.com
Unser Hundeblog: http://hsgsitzplatzfuss.blogspot.com/
keiko99
 
Beiträge: 2254
Registriert: Sonntag 21. September 2008, 12:00
Plz/Ort: Oberbuchsiten
Länderflagge: Switzerland (ch)
Geschlecht: weiblich

Beitragvon Judith am Mittwoch 17. Juni 2009, 10:34

Hoi Bea.
Da müsste evt. irgendwo bei den Einstellungen ein Häken gemacht werden, oder;
Hast du das Mikroinstalliert?

Komferentschaltung? Geht das mit Sky?
Fröschli & Miri haben auch Sky?

Gwundrige Grüsse
_________________
Bild

Es liebs Grüessli Judith
Judith
 

Beitragvon Bastelmiri am Mittwoch 17. Juni 2009, 13:21

Bea, Du hast auf der Rückseite Deines PCs 3 kleine Löchli,
ein grünes, rotes und gelbes glaub ich ...ins grüne würd ich als erstes mal das Mikro stecken, dann gehst Du in Deine Einstellungen am PC dann Systemsteuerung dann gibt es dort einen Ordner, der heisst[b] SOUNDEFFEKTMANAGER dort kannste dann Einstellungen vornhmen...

wenn es ein neueres Teil ist musste es auch erst anschliessen, und dann die CD installieren, damit der Rechner weiss was für ein Mikro es ist ....dann wieder wie oben....vielleicht haste nur die Lautstärke zu leise ???
_________________
Liebe Grüsse,
Miri

mein Blog
Liebe Grüsse
Miri

mein Blog
Benutzeravatar
Bastelmiri
Administrator
 
Beiträge: 2890
Registriert: Freitag 8. August 2008, 12:00
Länderflagge: Switzerland (ch)
Geschlecht: weiblich

Beitragvon keiko99 am Mittwoch 17. Juni 2009, 13:24

Hab ich schon versucht mit den "farbigen" Löchli, allerdings hab ich die CD zuerst installiert, vielleicht liegts ja daran, keine Ahnung. Ich übe weiter!!

Und ich bin vorhin grad erschrocken, als du mich angeschrieben hast *grins* muss schon wieder lernen!!!!!!
_________________
Ganz schnipslige Grüsse

BEA

Mein Blog: http://beaswelt.blogspot.com
Unser Hundeblog: http://hsgsitzplatzfuss.blogspot.com/
keiko99
 
Beiträge: 2254
Registriert: Sonntag 21. September 2008, 12:00
Plz/Ort: Oberbuchsiten
Länderflagge: Switzerland (ch)
Geschlecht: weiblich

Beitragvon Bastelmiri am Mittwoch 17. Juni 2009, 13:30

hilfe wo is denn nu mein Beitrag hin....
hatte doch grad ne Anleitung geschrieben ....
[img]images/smiles/dontknow.gif[/img]
_________________
Liebe Grüsse,
Miri

mein Blog
Liebe Grüsse
Miri

mein Blog
Benutzeravatar
Bastelmiri
Administrator
 
Beiträge: 2890
Registriert: Freitag 8. August 2008, 12:00
Länderflagge: Switzerland (ch)
Geschlecht: weiblich

Beitragvon keiko99 am Mittwoch 17. Juni 2009, 13:39

Meinst Du die oben, Miri???
_________________
Ganz schnipslige Grüsse

BEA

Mein Blog: http://beaswelt.blogspot.com
Unser Hundeblog: http://hsgsitzplatzfuss.blogspot.com/
keiko99
 
Beiträge: 2254
Registriert: Sonntag 21. September 2008, 12:00
Plz/Ort: Oberbuchsiten
Länderflagge: Switzerland (ch)
Geschlecht: weiblich

Beitragvon Judith am Mittwoch 17. Juni 2009, 13:50

Irgendetwas stimmt sowieso nicht hir heute..

Hoffe es hat jetzt geklappt.
_________________
Bild

Es liebs Grüessli Judith
Judith
 

Beitragvon Bastelmiri am Mittwoch 17. Juni 2009, 14:15

jetzt isser ja wieder daaaaaaaaa...

okay, immer zuerst die CD installieren, dann heisst es irgendwo JETZT GERäT anschliessen und dann bitte einstecken gg

Judith hast Du denn auch Skype ???
_________________
Liebe Grüsse,
Miri

mein Blog
Liebe Grüsse
Miri

mein Blog
Benutzeravatar
Bastelmiri
Administrator
 
Beiträge: 2890
Registriert: Freitag 8. August 2008, 12:00
Länderflagge: Switzerland (ch)
Geschlecht: weiblich

Beitragvon keiko99 am Donnerstag 18. Juni 2009, 09:40

Also heute morgen hab ich alles deinstalliert und nochmals von vorne begonnen!!! Ich glaube, jetzt sollte es klappen.

Könntet ihr mir Eure Adis schicken (miri ist schon gespeichert) damit ich bei Gelegenheit einen Test starten kann?? Am Nachmittag muss ich in den Stollen, Kohle reinbringen, aber irgendwann wirds schon klappen!! Ich danke Euch!!


Übrigens bin ich gestern hier auch dauernd rausgeflogen, war irgendwie eigenartig!! So aber jetzt: Ab ans Bügelbrett!!!
_________________
Ganz schnipslige Grüsse

BEA

Mein Blog: http://beaswelt.blogspot.com
Unser Hundeblog: http://hsgsitzplatzfuss.blogspot.com/
keiko99
 
Beiträge: 2254
Registriert: Sonntag 21. September 2008, 12:00
Plz/Ort: Oberbuchsiten
Länderflagge: Switzerland (ch)
Geschlecht: weiblich


Zurück zu Tipps rund um den PC ...

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron